<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.opopularpr.com.br/xmlrpc.php" />
<title>Copel alerta sobre cuidados com cães para evitar acidentes &#8211; O Popular do Paraná</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná &raquo;" href="https://www.opopularpr.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo;" href="https://www.opopularpr.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo; Copel alerta sobre cuidados com cães para evitar acidentes" href="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-69305037-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-69305037-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.opopularpr.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- opopularpr.com.br is managing ads with Advanced Ads --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.opopularpr.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.opopularpr.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.opopularpr.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='https://www.opopularpr.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.opopularpr.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.opopularpr.com.br/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.opopularpr.com.br/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.opopularpr.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.opopularpr.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.opopularpr.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Pesquisar","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Exibir Coment\u00e1rios","bwg_hide_comments":"Ocultar Coment\u00e1rios.","bwg_restore":"Restaurar","bwg_maximize":"Maximize","bwg_fullscreen":"Tela Cheia","bwg_exit_fullscreen":"Saia Tela Cheia","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pausa","is_pro":"","bwg_play":"Play","bwg_pause":"Pausa","bwg_hide_info":"Ocultar informa\u00e7\u00f5es","bwg_show_info":"Mostrar info","bwg_hide_rating":"Esconder classifica\u00e7\u00e3o","bwg_show_rating":"Mostrar classifica\u00e7\u00e3o","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.opopularpr.com.br\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/real3d-flipbook/js/embed.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/wp-google-analytics/wp-google-analytics.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.opopularpr.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script>
<link rel='https://api.w.org/' href='https://www.opopularpr.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.opopularpr.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.opopularpr.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saúde registra 26 mortes e mais 1.315 pessoas infectadas' href='https://www.opopularpr.com.br/saude-registra-26-mortes-e-mais-1-315-pessoas-infectadas/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/" />
<link rel='shortlink' href='https://www.opopularpr.com.br/?p=80753' />
<link rel="alternate" type="application/json+oembed" href="https://www.opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opopularpr.com.br%2Fcopel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opopularpr.com.br%2Fcopel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<script>
		var wpSpAppendText = 'Jornal O Popular do PR (www.opopularpr.com.br)';
		</script>
		<script src="https://www.opopularpr.com.br/wp-content/plugins/wp-site-protector/media/functions.js"></script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="shortcut icon" href="https://www.opopularpr.com.br/wp-content/uploads/2014/08/CARINHA-POP.jpg" title="Favicon" /><meta property="og:title" content="Copel alerta sobre cuidados com cães para evitar acidentes"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="




As ocorrências envolvendo cães lideram os registros de acidentes no setor de leitura da Copel e..."/>
<meta property="og:url" content="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/"/>
<meta property="og:site_name" content="O Popular do Paraná"/>
<meta property="og:image" content="https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.opopularpr.com.br/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.opopularpr.com.br/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.opopularpr.com.br/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #fafafa !important;  background-image : url(https://www.opopularpr.com.br/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
body{
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#86ad07 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#86ad07 !important;}
	#main-nav,.top-nav {border-bottom-color: #86ad07;}
	.cat-box , .footer-bottom .container{border-top-color: #86ad07;}



</style>

        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.opopularpr.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6104a8c7-bbf4-4abf-9ef1-969467b561b4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['subdomainName'] = "N2Y0N2I2ZTMtZDhlYS00NmI1LWE0M2ItN2VlMWFjMjUwNmMz";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'O Popular do Paraná  - Especialista em Araucária';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações aparecerão em sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificação (celular)';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'você pode cancelar a inscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'O Popular do Paraná';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificação!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'BLOQUEIE';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.opopularpr.com.br/wp-content/uploads/2018/07/cropped-logo-o-popular-2017_1-1-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.opopularpr.com.br/wp-content/uploads/2018/07/cropped-logo-o-popular-2017_1-1-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.opopularpr.com.br/wp-content/uploads/2018/07/cropped-logo-o-popular-2017_1-1-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.opopularpr.com.br/wp-content/uploads/2018/07/cropped-logo-o-popular-2017_1-1-2-270x270.jpg" />
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alright-opopularpr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body id="top" class="post-template-default single single-post postid-80753 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.opopularpr.com.br/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
				
					
	<div class="breaking-news">
		<span>Últimas</span>
				
					<ul>
							<li><a href="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/" title="Copel alerta sobre cuidados com cães para evitar acidentes">Copel alerta sobre cuidados com cães para evitar acidentes</a></li>
							<li><a href="https://www.opopularpr.com.br/saude-registra-26-mortes-e-mais-1-315-pessoas-infectadas/" title="Saúde registra 26 mortes e mais 1.315 pessoas infectadas">Saúde registra 26 mortes e mais 1.315 pessoas infectadas</a></li>
							<li><a href="https://www.opopularpr.com.br/massa-de-ar-trara-frio-intenso-a-araucaria/" title="Massa de ar trará frio intenso à Araucária">Massa de ar trará frio intenso à Araucária</a></li>
							<li><a href="https://www.opopularpr.com.br/pm-prende-casal-com-71-pedras-de-crack-e-quase-meio-quilo-de-maconha/" title="PM prende casal com 71 pedras de crack e quase meio quilo de maconha">PM prende casal com 71 pedras de crack e quase meio quilo de maconha</a></li>
							<li><a href="https://www.opopularpr.com.br/rua-alberto-soczek-e-alvo-de-reclamacoes-pela-falta-de-pavimentacao/" title="Rua Alberto Soczek é alvo  de reclamações pela falta  de pavimentação">Rua Alberto Soczek é alvo  de reclamações pela falta  de pavimentação</a></li>
							<li><a href="https://www.opopularpr.com.br/como-reflexo-da-crise-colegio-sesi-de-araucaria-vai-fechar-a-partir-de-2021/" title="Como reflexo da crise, Colégio Sesi de Araucária vai fechar a partir de 2021">Como reflexo da crise, Colégio Sesi de Araucária vai fechar a partir de 2021</a></li>
							<li><a href="https://www.opopularpr.com.br/transito-em-rua-do-capela-velha-preocupa-moradores/" title="Trânsito em rua do Capela Velha preocupa moradores">Trânsito em rua do Capela Velha preocupa moradores</a></li>
							<li><a href="https://www.opopularpr.com.br/lojistas-reclamam-da-falta-de-vagas-de-estacionamento/" title="Lojistas reclamam da falta de vagas de estacionamento">Lojistas reclamam da falta de vagas de estacionamento</a></li>
							<li><a href="https://www.opopularpr.com.br/cadeirante-precisa-de-ajuda-para-melhorar-acessibilidade-na-casa-onde-mora/" title="Cadeirante precisa de ajuda para melhorar acessibilidade na casa onde mora">Cadeirante precisa de ajuda para melhorar acessibilidade na casa onde mora</a></li>
							<li><a href="https://www.opopularpr.com.br/obras-no-jardim-california-estao-dentro-do-cronograma-previsto/" title="Obras no jardim Califórnia estão dentro do cronograma previsto">Obras no jardim Califórnia estão dentro do cronograma previsto</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:40px">
			<h2>								<a title="O Popular do Paraná" href="https://www.opopularpr.com.br/">
					<img src="https://www.opopularpr.com.br/wp-content/uploads/2017/06/logo-o-popular-2017.jpg" alt="O Popular do Paraná" /><strong>O Popular do Paraná Especialista em Araucária</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a data-bid="1" href="https://www.opopularpr.com.br/anuncio/77476" rel="nofollow"><img width="1280" height="167" src='https://www.opopularpr.com.br/wp-content/uploads/2020/04/BOM-JESUS.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu_topo" class="menu"><li id="menu-item-13042" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.opopularpr.com.br">Início</a></li>
<li id="menu-item-40399" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.opopularpr.com.br/opopularguia/processa.php">Guia Comercial</a></li>
<li id="menu-item-13012" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://www.opopularpr.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-13010" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/policial/">Policial</a></li>
	<li id="menu-item-13009" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-13029" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/comercial/">Comercial</a></li>
	<li id="menu-item-13030" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/comunidade/">Comunidade</a></li>
	<li id="menu-item-13031" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-13032" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.opopularpr.com.br/category/noticias/geral/">Geral</a></li>
	<li id="menu-item-13035" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/politica/">Política</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-15524" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.opopularpr.com.br/category/opiniao/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-66600" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/notas-politicas/">Notas Políticas</a></li>
	<li id="menu-item-16062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/editorial/">Editorial</a></li>
	<li id="menu-item-42048" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/padre-andre/">Padre André Marmilicz</a></li>
	<li id="menu-item-15606" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/sifar/">Sifar</a></li>
	<li id="menu-item-15607" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/sismmar/">Sismmar</a></li>
	<li id="menu-item-16088" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/coluna-do-ima/">Coluna do IMA</a></li>
	<li id="menu-item-21965" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/isidorio-duppa/">Isidorio Duppa</a></li>
	<li id="menu-item-41370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/sandi-bart/">SANDI BART</a></li>
	<li id="menu-item-44181" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/marcello-richa/">Marcello Richa</a></li>
	<li id="menu-item-49505" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/arquivo-historico/">Arquivo Histórico</a></li>
	<li id="menu-item-49506" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/delegado-recalcatti/">Delegado Recalcatti</a></li>
	<li id="menu-item-44180" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/impopular/">Impopular</a></li>
	<li id="menu-item-15745" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/julio-telesca-barbosa/">Júlio Telesca Barbosa</a></li>
	<li id="menu-item-27874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/waldiclei-barboza/">Waldiclei Barboza</a></li>
	<li id="menu-item-15668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/smed/">SMED</a></li>
	<li id="menu-item-51929" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/observatorio-social/">Observatório Social</a></li>
	<li id="menu-item-55004" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/charlotte-biju/">CHARLOTTE BIJU</a></li>
	<li id="menu-item-41791" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/anapaulafrazao/">Ana Paula Frazão</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41180" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.opopularpr.com.br/imoveis/">IMÓVEIS</a>
<ul class="sub-menu">
	<li id="menu-item-42270" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/imoveis/canada-imoveis-2/">CANADÁ IMÓVEIS</a></li>
	<li id="menu-item-45110" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/imoveis/apolar-locacoes/">APOLAR LOCAÇÕES</a></li>
	<li id="menu-item-55977" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/imoveis/mirante-ii/">MIRANTE II</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-18824" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/anuncie/">Anuncie sua Empresa</a></li>
<li id="menu-item-13040" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/equipe-pop/">Equipe Pop</a></li>
<li id="menu-item-47198" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/pop-tv/">Pop TV</a></li>
<li id="menu-item-75018" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/araucaria-130-anos/">ARAUCÁRIA 130 ANOS</a></li>
<li id="menu-item-76325" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/coronavirus-em-araucaria/">Coronavírus</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<script src="https://mona.admanmedia.com/go?id=97fb7f5b" id="hybs-97fb7f5b" async=""></script>
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.opopularpr.com.br"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.opopularpr.com.br/category/noticias/">Notícias</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.opopularpr.com.br/category/noticias/geral/">Geral</a></span> / <span class="current">Copel alerta sobre cuidados com cães para evitar acidentes</span></div>
		
		
		
		<article id="the-post" class="post-listing post-80753 post type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-araucaria tag-caes tag-capa tag-copel tag-geral tag-opopular tag-populacao">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Copel alerta sobre cuidados com cães para evitar acidentes</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="https://www.opopularpr.com.br/author/jornal/" title="">Redação </a></span>
	
	<span class="post-cats">in  <a href="https://www.opopularpr.com.br/category/noticias/geral/" rel="category tag">Geral</a></span>
	
		
	 <span class="tie-date">19 minutos ago</span>	
	<span class="post-comments"><a href="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/#respond">0</a></span>
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div class="opopu-antes-do-conteudo" style="text-align: center; " id="opopu-1904099232"><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/79492" rel="nofollow" target="_blank"><img width="626" height="210" src='https://www.opopularpr.com.br/wp-content/uploads/2020/07/anunciocoronasite.jpeg' alt=''  srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/07/anunciocoronasite.jpeg 626w, https://www.opopularpr.com.br/wp-content/uploads/2020/07/anunciocoronasite-300x101.jpeg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/07/anunciocoronasite-600x201.jpeg 600w" sizes="(max-width: 626px) 100vw, 626px" style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel.jpg" alt="" class="wp-image-80754" width="504" height="336" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel.jpg 890w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel-300x200.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel-768x512.jpg 768w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel-600x400.jpg 600w" sizes="(max-width: 504px) 100vw, 504px" /></figure></div>



<p>As ocorrências envolvendo cães lideram os registros de acidentes no setor de leitura da Copel e são fator de preocupação para categorias de outras empresas, como de água e saneamento, entregas e coleta de lixo. Em Curitiba, onde cerca de 7,5 mil acidentes por mordedura canina são registrados todos os anos, o dia 17 de agosto foi instituído por lei como uma data de atenção à prevenção deste tipo de ocorrência.</p><div class="opopu-ae393d7e47e5709d0bb8c9d9863881ac" id="opopu-ae393d7e47e5709d0bb8c9d9863881ac"></div>



<p>Um levantamento realizado pelo IBGE – Instituto Brasileiro de Geografia e Estatística revelou que o Paraná é o estado com maior concentração de cães por residências: a cada dez domicílios, seis têm cachorro. Mas a preferência pelo melhor amigo deve vir acompanhada de alguns cuidados, como espaço e alimentação adequados, vacinação em dia e o cuidado com terceiros, seja na hora de passear ou quando há a necessidade de acesso de profissionais ao quintal da casa.</p>



<p>O gerente de Segurança do Trabalho da empresa, Alessandro Maffei da Rosa, destaca que é muito importante para o leituristas da Copel que o cão esteja preso no dia da visita ao domicílio, que é informado na conta de luz.</p>



<p>Esta orientação é válida mesmo para os cães de pequeno porte ou de comportamento predominante dócil. “Para o cão, o quintal é seu território. Então, quando o leiturista utiliza o espelho para a medição ou coloca a fatura na caixa de correio, mesmo sem entrar no quintal, o animal pode entender esse movimento como uma invasão”, explica.</p>



<p>Outra medida importante para preservar a segurança dos profissionais de diversas categorias é&nbsp;sinalizar a presença do cão através de placa e instalar a caixa de correspondência fora do alcance dos animais.</p>



<h2><strong>PERIGO</strong></h2>



<p>A Copel vem registrando um acidente a cada 15 dias, em média, com mordedura canina. Em março deste ano, um leiturista ficou gravemente ferido após ser atacado por um pitbull. Em 2016, o mesmo aconteceu com uma leiturista da Sanepar.</p>



<p>Para evitar acidentes, a empresa investe em treinamentos, equipamentos de proteção e possui um sistema de cadastro da presença dos cães, que serve de alerta para os colegas que farão a mesma rota de leitura em outras ocasiões. Entretanto, as medidas precisam da colaboração de toda a população.</p>



<p>“Pedimos que os animais nunca sejam criados em ambientes abertos, como calçadas e praças”, lembra Maffei. “Para além do cumprimento da legislação que determina a posse responsável, ter cuidado com os animais é um ato de bom senso e respeito com os seres vivos, que se estende aos seres humanos que atuam em profissões tão necessárias”, conclui.</p>



<p>Texto: Agência de Notícias do Paraná</p>



<p>Foto: Copel<br></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/" data-a2a-title="Copel alerta sobre cuidados com cães para evitar acidentes"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.opopularpr.com.br%2Fcopel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes%2F&amp;linkname=Copel%20alerta%20sobre%20cuidados%20com%20c%C3%A3es%20para%20evitar%20acidentes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.opopularpr.com.br%2Fcopel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes%2F&amp;linkname=Copel%20alerta%20sobre%20cuidados%20com%20c%C3%A3es%20para%20evitar%20acidentes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.opopularpr.com.br%2Fcopel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes%2F&amp;linkname=Copel%20alerta%20sobre%20cuidados%20com%20c%C3%A3es%20para%20evitar%20acidentes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.opopularpr.com.br/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=80753&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.opopularpr.com.br/tag/araucaria/" rel="tag">Araucária</a> <a href="https://www.opopularpr.com.br/tag/caes/" rel="tag">cães</a> <a href="https://www.opopularpr.com.br/tag/capa/" rel="tag">capa</a> <a href="https://www.opopularpr.com.br/tag/copel/" rel="tag">copel</a> <a href="https://www.opopularpr.com.br/tag/geral/" rel="tag">geral</a> <a href="https://www.opopularpr.com.br/tag/opopular/" rel="tag">opopular</a> <a href="https://www.opopularpr.com.br/tag/populacao/" rel="tag">população</a></span>				<span style="display:none" class="updated">2020-08-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.opopularpr.com.br/author/jornal/" title="Posts de Redação" rel="author">Redação</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/" data-text="Copel alerta sobre cuidados com cães para evitar acidentes" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="https://www.opopularpr.com.br/tag/araucaria/" rel="tag">Araucária</a> <a href="https://www.opopularpr.com.br/tag/caes/" rel="tag">cães</a> <a href="https://www.opopularpr.com.br/tag/capa/" rel="tag">capa</a> <a href="https://www.opopularpr.com.br/tag/copel/" rel="tag">copel</a> <a href="https://www.opopularpr.com.br/tag/geral/" rel="tag">geral</a> <a href="https://www.opopularpr.com.br/tag/opopular/" rel="tag">opopular</a> <a href="https://www.opopularpr.com.br/tag/populacao/" rel="tag">população</a></p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.opopularpr.com.br/saude-registra-26-mortes-e-mais-1-315-pessoas-infectadas/" rel="prev"><span>Previous:</span> Saúde registra 26 mortes e mais 1.315 pessoas infectadas</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3>Sobre Redação </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="https://www.opopularpr.com.br/wp-content/uploads/2014/08/download-1-70x70.jpg" width="60" height="60" alt="Redação" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.opopularpr.com.br/saude-registra-26-mortes-e-mais-1-315-pessoas-infectadas/" title="Permalink to Saúde registra 26 mortes e mais 1.315 pessoas infectadas" rel="bookmark">
						<img width="300" height="160" src="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-300x160.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.opopularpr.com.br/saude-registra-26-mortes-e-mais-1-315-pessoas-infectadas/" title="Permalink to Saúde registra 26 mortes e mais 1.315 pessoas infectadas" rel="bookmark">Saúde registra 26 mortes e mais 1.315 pessoas infectadas</a></h3>
				<p class="post-meta"><span class="tie-date">4 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.opopularpr.com.br/massa-de-ar-trara-frio-intenso-a-araucaria/" title="Permalink to Massa de ar trará frio intenso à Araucária" rel="bookmark">
						<img width="300" height="160" src="https://www.opopularpr.com.br/wp-content/uploads/2018/06/frio-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2018/06/frio-1-300x160.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2018/06/frio-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.opopularpr.com.br/massa-de-ar-trara-frio-intenso-a-araucaria/" title="Permalink to Massa de ar trará frio intenso à Araucária" rel="bookmark">Massa de ar trará frio intenso à Araucária</a></h3>
				<p class="post-meta"><span class="tie-date">4 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.opopularpr.com.br/transito-em-rua-do-capela-velha-preocupa-moradores/" title="Permalink to Trânsito em rua do Capela Velha preocupa moradores" rel="bookmark">
						<img width="300" height="160" src="https://www.opopularpr.com.br/wp-content/uploads/2020/08/transito-capela-velha-marco-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/08/transito-capela-velha-marco-300x160.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/transito-capela-velha-marco-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.opopularpr.com.br/transito-em-rua-do-capela-velha-preocupa-moradores/" title="Permalink to Trânsito em rua do Capela Velha preocupa moradores" rel="bookmark">Trânsito em rua do Capela Velha preocupa moradores</a></h3>
				<p class="post-meta"><span class="tie-date">6 horas ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		        <div id="comments">
					<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.opopularpr.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Seu e-mail não será publicado. Campos marcados com * são obrigatórios <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website?</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Confirmar" /> <input type='hidden' name='comment_post_ID' value='80753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53d4abe409" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sim, adicione-me à sua lista de emails.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
		

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Notícias em fotos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Copel alerta sobre cuidados com cães para evitar acidentes" href="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/medição-luz-copel-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Saúde registra 26 mortes e mais 1.315 pessoas infectadas" href="https://www.opopularpr.com.br/saude-registra-26-mortes-e-mais-1-315-pessoas-infectadas/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-300x300.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-1024x1024.jpg 1024w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-150x150.jpg 150w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-768x768.jpg 768w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-600x600.jpg 600w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona.jpg 1280w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Massa de ar trará frio intenso à Araucária" href="https://www.opopularpr.com.br/massa-de-ar-trara-frio-intenso-a-araucaria/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2018/06/frio-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2018/06/frio-1-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2018/06/frio-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PM prende casal com 71 pedras de crack e quase meio quilo de maconha" href="https://www.opopularpr.com.br/pm-prende-casal-com-71-pedras-de-crack-e-quase-meio-quilo-de-maconha/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2018/09/policial-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2018/09/policial-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2018/09/policial-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Sede da Repar é hipotecada pela Prefeitura para garantir pagamento de multa" href="https://www.opopularpr.com.br/sede-da-repar-e-hipotecada-pela-prefeitura-para-garantir-pagamento-de-multa/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2019/07/repar-marco-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2019/07/repar-marco-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2019/07/repar-marco-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="1ª etapa do Residência Cidadã beneficiará 85 famílias" href="https://www.opopularpr.com.br/1a-etapa-do-residencia-cidada-beneficiara-85-familias/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/08/foto1-politica-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/08/foto1-politica-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/foto1-politica-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Notas Políticas &#8211; Edição 1225" href="https://www.opopularpr.com.br/notas-politicas-edicao-1225/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2018/08/política-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2018/08/política-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2018/08/política-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Obras no jardim Califórnia estão dentro do cronograma previsto" href="https://www.opopularpr.com.br/obras-no-jardim-california-estao-dentro-do-cronograma-previsto/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/08/obras-california-marco-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/08/obras-california-marco-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/obras-california-marco-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cadeirante precisa de ajuda para melhorar acessibilidade na casa onde mora" href="https://www.opopularpr.com.br/cadeirante-precisa-de-ajuda-para-melhorar-acessibilidade-na-casa-onde-mora/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/08/acessibilidade-divulgação-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/08/acessibilidade-divulgação-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/acessibilidade-divulgação-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Lojistas reclamam da falta de vagas de estacionamento" href="https://www.opopularpr.com.br/lojistas-reclamam-da-falta-de-vagas-de-estacionamento/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/08/estacionamento-marco-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/08/estacionamento-marco-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/08/estacionamento-marco-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div >
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-top"><h4>Fala, leitor!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Santos</span> em <a href="https://www.opopularpr.com.br/obras-no-csu-devem-seguir-ate-dezembro-deste-ano/#comment-65045">Obras no CSU devem seguir até dezembro deste ano</a></li><li class="recentcomments"><span class="comment-author-link">Santos</span> em <a href="https://www.opopularpr.com.br/sanepar-executa-obras-nas-estacoes-de-tratamento-e-esgoto-da-cidade/#comment-65044">Sanepar executa obras nas estações de tratamento e esgoto da cidade</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://bit.ly/proprio_negocio_marmitasfitcongeladas' rel='external nofollow ugc' class='url'>Luiz Carlos</a></span> em <a href="https://www.opopularpr.com.br/nutricionista-alerta-para-os-perigos-da-obesidade-durante-a-pandemia/#comment-65020">Nutricionista alerta para os perigos da obesidade durante a pandemia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://direito-do-consumidor.magnusrossi.com.br' rel='external nofollow ugc' class='url'>Magnus Rossi</a></span> em <a href="https://www.opopularpr.com.br/mensagem-do-padre-andre-marmilicz-3/#comment-65005">Mensagem do padre André Marmilicz</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Comentários%20jornal%20o%20popular.' rel='external nofollow ugc' class='url'>GUIOMAR ANTNIO RIBEIRO DOS SANTOS</a></span> em <a href="https://www.opopularpr.com.br/araucaria-recebe-recursos-destinados-pelo-deputado-gilson-de-souza/#comment-64985">Araucária recebe recursos destinados  pelo deputado Gilson de Souza</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/araucaria-recebe-recursos-destinados-pelo-deputado-gilson-de-souza/#comment-64979">Araucária recebe recursos destinados  pelo deputado Gilson de Souza</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/vem-ai-o-novo-csu/#comment-64978">Vem aí o novo CSU</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/vem-ai-o-novo-csu/#comment-64946">Vem aí o novo CSU</a></li><li class="recentcomments"><span class="comment-author-link">Santos</span> em <a href="https://www.opopularpr.com.br/vem-ai-o-novo-csu/#comment-64945">Vem aí o novo CSU</a></li><li class="recentcomments"><span class="comment-author-link">Santos</span> em <a href="https://www.opopularpr.com.br/araucaria-recebe-recursos-destinados-pelo-deputado-gilson-de-souza/#comment-64933">Araucária recebe recursos destinados  pelo deputado Gilson de Souza</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="opopu-verticais-inferior" id="opopu-2115618448"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1602610780115211" 
data-ad-slot="8503737524" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<div class="opopu-retangulares-lateral-1" style="text-align: center; " id="opopu-210832655"><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/80615" rel="nofollow" target="_blank"><img width="455" height="380" src='https://www.opopularpr.com.br/wp-content/uploads/2020/08/455x380px.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/>			</div>
		<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="https://docs.google.com/forms/d/e/1FAIpQLScPyfycnsQyoptYXsj4H8IsUjNixkNGMExMcnogHiFlpESNnA/viewform?embedded=true" width="300" height="750" frameborder="0" marginheight="0" marginwidth="0">Carregando…</iframe></div></div></div><!-- .widget /-->			<div id="text-html-widget-20" class="text-html-box" >
						</div>
		<div id="text-html-widget-21" class="widget text-html"><div class="widget-top"><h4>IMÓVEIS </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul id="opopu-grid-4082"><li><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/58284" rel="nofollow"><img width="448" height="92" src='https://www.opopularpr.com.br/wp-content/uploads/2014/08/SAO-PAULO.png' alt=''  style=" max-width: 100%; height: auto;"/></a></li><li><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/58287" rel="nofollow"><img width="448" height="93" src='https://www.opopularpr.com.br/wp-content/uploads/2014/08/BARRACAO-1.png' alt=''  style=" max-width: 100%; height: auto;"/></a></li><li class="last"><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/58289" rel="nofollow"><img width="448" height="93" src='https://www.opopularpr.com.br/wp-content/uploads/2014/08/CANADA-1.png' alt=''  style=" max-width: 100%; height: auto;"/></a></li><li><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/58979" rel="nofollow"><img width="448" height="93" src='https://www.opopularpr.com.br/wp-content/uploads/2018/08/imobiliariabelonegocio.jpeg' alt=''  style=" max-width: 100%; height: auto;"/></a></li><li><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/59409" rel="nofollow"><img width="1791" height="372" src='https://www.opopularpr.com.br/wp-content/uploads/2018/08/manoel-ozório.png' alt=''  style=" max-width: 100%; height: auto;"/></a></li></ul><style>#opopu-grid-4082{list-style:none;margin:0;padding:0;overflow:hidden;}#opopu-grid-4082>li{float:left;width:31%;min-width:250px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#opopu-grid-4082>li.last{margin-right:0;}#opopu-grid-4082>li.last+li{clear:both;}</style>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Últimas 5 notícias</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://www.opopularpr.com.br/copel-alerta-sobre-cuidados-com-caes-para-evitar-acidentes/" aria-current="page">Copel alerta sobre cuidados com cães para evitar acidentes</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/saude-registra-26-mortes-e-mais-1-315-pessoas-infectadas/">Saúde registra 26 mortes e mais 1.315 pessoas infectadas</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/massa-de-ar-trara-frio-intenso-a-araucaria/">Massa de ar trará frio intenso à Araucária</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/pm-prende-casal-com-71-pedras-de-crack-e-quase-meio-quilo-de-maconha/">PM prende casal com 71 pedras de crack e quase meio quilo de maconha</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/rua-alberto-soczek-e-alvo-de-reclamacoes-pela-falta-de-pavimentacao/">Rua Alberto Soczek é alvo  de reclamações pela falta  de pavimentação</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/como-reflexo-da-crise-colegio-sesi-de-araucaria-vai-fechar-a-partir-de-2021/">Como reflexo da crise, Colégio Sesi de Araucária vai fechar a partir de 2021</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div><script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-68274214-1']);
_gaq.push(['_setCustomVar', 1, 'Categorias', 'Geral', 1]);
_gaq.push(['_setCustomVar', 2, 'Data', '17 de agosto de 2020', 1]);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="wide-right-3c container">

	
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			O Popular do Paraná / Fone 41 3614-2500 - Todos os direitos reservados - 2020			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<script>
	jQuery(document).ready(function(e) {
			jQuery('html').wpSiteProtectorDts();
		jQuery(document).bind('contextmenu', function(e){
		e.preventDefault();
		alert('Jornal O Popular');	});
		jQuery(document).keydown(function(objEvent){if(objEvent.ctrlKey){if(objEvent.keyCode==65){return false}}});jQuery(document).bind("cut copy paste",function(e){e.preventDefault()});
		document.oncopy = wpSpTextAppender;
		});
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.opopularpr.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.opopularpr.com.br\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.opopularpr.com.br\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script async="async" type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
<script data-wpfc-render="false">window.advads_passive_placements = {"copo-de-texto_apos1paragrafo_1":{"type":"group","id":6395,"elementid":["opopu-ae393d7e47e5709d0bb8c9d9863881ac"],"ads":{"71057":{"id":71057,"title":"Belniaki - 16\/09","expiry_date":1600258260,"visitors":[],"content":"<div class=\"opopu-copo-de-texto_apos1paragrafo\" style=\"text-align: center; \" id=\"opopu-656772227\"><img width=\"1038\" height=\"319\" src='https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/09\/beliaki.jpeg' alt=''  srcset=\"https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/09\/beliaki.jpeg 1038w, https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/09\/beliaki-300x92.jpeg 300w, https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/09\/beliaki-768x236.jpeg 768w, https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/09\/beliaki-1024x315.jpeg 1024w, https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/09\/beliaki-600x184.jpeg 600w\" sizes=\"(max-width: 1038px) 100vw, 1038px\" style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"73722":{"id":73722,"title":"RASURA - 10\/12","expiry_date":1607620860,"visitors":[],"content":"<div class=\"opopu-copo-de-texto_apos1paragrafo\" style=\"text-align: center; \" id=\"opopu-131715146\"><img width=\"695\" height=\"227\" src='https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/12\/rasura-1.jpg' alt=''  srcset=\"https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/12\/rasura-1.jpg 695w, https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/12\/rasura-1-300x98.jpg 300w, https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2019\/12\/rasura-1-600x196.jpg 600w\" sizes=\"(max-width: 695px) 100vw, 695px\" style=\"display: inline-block; max-width: 100%; height: auto;\"\/><\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"79625":{"id":79625,"title":"Bem seguro - 10\/07","expiry_date":1602361800,"visitors":[],"content":"<div class=\"opopu-copo-de-texto_apos1paragrafo\" style=\"text-align: center; \" id=\"opopu-1725342059\"><a data-bid=\"1\" href=\"https:\/\/www.opopularpr.com.br\/anuncio\/79625\" rel=\"nofollow\"><img width=\"627\" height=\"211\" src='https:\/\/www.opopularpr.com.br\/wp-content\/uploads\/2020\/07\/bem-seguros-site-meio-de-materia.gif' alt=''  style=\" max-width: 100%; height: auto;\"\/><\/a><\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":6395,"name":"corpodemateria2paragrafo","weights":{"79625":10,"73722":10,"71057":10},"type":"default","ordered_ad_ids":[71057,73722,79625],"ad_count":1,"refresh_enabled":true,"refresh_interval_for_ads":{"73722":5000,"71057":5000,"79625":5000}},"placement_info":{"type":"post_content","name":"copo de texto_ap\u00f3s1paragrafo","item":"group_6395","options":{"placement_position":"center"},"key":"copo-de-texto_apos1paragrafo","id":"copo-de-texto_apos1paragrafo"},"test_id":null,"group_wrap":[{"before":"<div class=\"opopu-copo-de-texto_apos1paragrafo\" style=\"text-align: center; \" id=\"opopu-251139202\">","after":"<\/div><br style=\"clear: both; display: block; float: none; \"\/>"}],"inject_before":[""]}};

window.advads_has_ads = [["77476","ad",null],["79492","ad",null],["50107","ad",null],["80615","ad",null],["58284","ad",null],["58287","ad",null],["58289","ad",null],["58979","ad",null],["59409","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">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</script> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script src="https://mona.admanmedia.com/go?id=691e383f" id="hybs-691e383f" async=""></script>
</body>
</html>
