<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.opopularpr.com.br/xmlrpc.php" />
<title>Governo propõe regras para diminuir circulação de pessoas na RMC &#8211; O Popular do Paraná</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Popular do Paraná &raquo;" href="https://www.opopularpr.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo;" href="https://www.opopularpr.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular do Paraná &raquo; Governo propõe regras para diminuir circulação de pessoas na RMC" href="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-69305037-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-69305037-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.opopularpr.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- opopularpr.com.br is managing ads with Advanced Ads --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.opopularpr.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.opopularpr.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.opopularpr.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='https://www.opopularpr.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.opopularpr.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.opopularpr.com.br/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.opopularpr.com.br/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.opopularpr.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.opopularpr.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.opopularpr.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Este n\u00e3o \u00e9 um endere\u00e7o de email v\u00e1lido. ","bwg_search_result":"N\u00e3o h\u00e1 imagens que correspondem \u00e0 sua pesquisa.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Pesquisar","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Exibir Coment\u00e1rios","bwg_hide_comments":"Ocultar Coment\u00e1rios.","bwg_restore":"Restaurar","bwg_maximize":"Maximize","bwg_fullscreen":"Tela Cheia","bwg_exit_fullscreen":"Saia Tela Cheia","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pausa","is_pro":"","bwg_play":"Play","bwg_pause":"Pausa","bwg_hide_info":"Ocultar informa\u00e7\u00f5es","bwg_show_info":"Mostrar info","bwg_hide_rating":"Esconder classifica\u00e7\u00e3o","bwg_show_rating":"Mostrar classifica\u00e7\u00e3o","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.opopularpr.com.br\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/real3d-flipbook/js/embed.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/wp-google-analytics/wp-google-analytics.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.opopularpr.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script>
<link rel='https://api.w.org/' href='https://www.opopularpr.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.opopularpr.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.opopularpr.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beneficiários do Bolsa Família começam a receber 3ª parcela de auxílio' href='https://www.opopularpr.com.br/beneficiarios-do-bolsa-familia-comecam-a-receber-3a-parcela-de-auxilio/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/" />
<link rel='shortlink' href='https://www.opopularpr.com.br/?p=78851' />
<link rel="alternate" type="application/json+oembed" href="https://www.opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opopularpr.com.br%2Fgoverno-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.opopularpr.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opopularpr.com.br%2Fgoverno-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="shortcut icon" href="https://www.opopularpr.com.br/wp-content/uploads/2014/08/CARINHA-POP.jpg" title="Favicon" /><meta property="og:title" content="Governo propõe regras para diminuir circulação de pessoas na RMC"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
O governador Carlos Massa Ratinho Junior se reuniu nesta quarta-feira, 17 de junho, por videoconfer..."/>
<meta property="og:url" content="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/"/>
<meta property="og:site_name" content="O Popular do Paraná"/>
<meta property="og:image" content="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.opopularpr.com.br/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.opopularpr.com.br/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.opopularpr.com.br/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #fafafa !important;  background-image : url(https://www.opopularpr.com.br/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
body{
	font-size : 16px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#86ad07 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#86ad07 !important;}
	#main-nav,.top-nav {border-bottom-color: #86ad07;}
	.cat-box , .footer-bottom .container{border-top-color: #86ad07;}



</style>

        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.opopularpr.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6104a8c7-bbf4-4abf-9ef1-969467b561b4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever";
oneSignal_options['subdomainName'] = "N2Y0N2I2ZTMtZDhlYS00NmI1LWE0M2ItN2VlMWFjMjUwNmMz";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'O Popular do Paraná  - Especialista em Araucária';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações aparecerão em sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificação (celular)';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'você pode cancelar a inscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEITAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'O Popular do Paraná';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificação!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVER-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'BLOQUEIE';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.opopularpr.com.br/wp-content/uploads/2018/07/cropped-logo-o-popular-2017_1-1-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.opopularpr.com.br/wp-content/uploads/2018/07/cropped-logo-o-popular-2017_1-1-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.opopularpr.com.br/wp-content/uploads/2018/07/cropped-logo-o-popular-2017_1-1-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.opopularpr.com.br/wp-content/uploads/2018/07/cropped-logo-o-popular-2017_1-1-2-270x270.jpg" />
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alright-opopularpr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body id="top" class="post-template-default single single-post postid-78851 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.opopularpr.com.br/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
				
					
	<div class="breaking-news">
		<span>Últimas</span>
				
					<ul>
							<li><a href="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/" title="Governo propõe regras para diminuir circulação de pessoas na RMC">Governo propõe regras para diminuir circulação de pessoas na RMC</a></li>
							<li><a href="https://www.opopularpr.com.br/beneficiarios-do-bolsa-familia-comecam-a-receber-3a-parcela-de-auxilio/" title="Beneficiários do Bolsa Família começam a receber 3ª parcela de auxílio">Beneficiários do Bolsa Família começam a receber 3ª parcela de auxílio</a></li>
							<li><a href="https://www.opopularpr.com.br/saude-divulga-841-casos-e-30-obitos-por-covid-19-em-um-unico-dia/" title="Saúde divulga 841 casos e 30 óbitos por Covid-19 em um único dia">Saúde divulga 841 casos e 30 óbitos por Covid-19 em um único dia</a></li>
							<li><a href="https://www.opopularpr.com.br/secretario-de-hissam-testa-positivo-para-covid/" title="Secretário de Hissam testa positivo para COVID">Secretário de Hissam testa positivo para COVID</a></li>
							<li><a href="https://www.opopularpr.com.br/lixo-descartado-de-forma-irregular-no-parque-das-pontes-e-recolhido-pela-pma/" title="Lixo descartado de forma irregular no Parque das Pontes é recolhido pela PMA">Lixo descartado de forma irregular no Parque das Pontes é recolhido pela PMA</a></li>
							<li><a href="https://www.opopularpr.com.br/fgts-calendario-do-saque-emergencial-vai-de-junho-ate-novembro/" title="FGTS: calendário do saque emergencial vai de junho até novembro">FGTS: calendário do saque emergencial vai de junho até novembro</a></li>
							<li><a href="https://www.opopularpr.com.br/caixa-credita-hoje-e-amanha-primeira-parcela-de-auxilio-emergencial/" title="Caixa credita hoje e amanhã primeira parcela de auxílio emergencial">Caixa credita hoje e amanhã primeira parcela de auxílio emergencial</a></li>
							<li><a href="https://www.opopularpr.com.br/parana-e-avaliado-com-nivel-alto-de-transparencia-sobre-a-covid-19/" title="Paraná é avaliado com nível alto de transparência sobre a Covid-19">Paraná é avaliado com nível alto de transparência sobre a Covid-19</a></li>
							<li><a href="https://www.opopularpr.com.br/algazarra-em-festinha-caseira-acaba-com-casal-na-delegacia/" title="Algazarra em festinha caseira acaba com casal na Delegacia">Algazarra em festinha caseira acaba com casal na Delegacia</a></li>
							<li><a href="https://www.opopularpr.com.br/agencia-central-da-caixa-esta-atendendo-em-novo-endereco/" title="Agência central da Caixa está atendendo em novo endereço">Agência central da Caixa está atendendo em novo endereço</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:40px">
			<h2>								<a title="O Popular do Paraná" href="https://www.opopularpr.com.br/">
					<img src="https://www.opopularpr.com.br/wp-content/uploads/2017/06/logo-o-popular-2017.jpg" alt="O Popular do Paraná" /><strong>O Popular do Paraná Especialista em Araucária</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a data-bid="1" href="https://www.opopularpr.com.br/anuncio/77476" rel="nofollow"><img width="1280" height="167" src='https://www.opopularpr.com.br/wp-content/uploads/2020/04/BOM-JESUS.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu_topo" class="menu"><li id="menu-item-13042" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.opopularpr.com.br">Início</a></li>
<li id="menu-item-40399" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.opopularpr.com.br/opopularguia/processa.php">Guia Comercial</a></li>
<li id="menu-item-13012" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://www.opopularpr.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-13010" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/policial/">Policial</a></li>
	<li id="menu-item-13009" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-13029" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/comercial/">Comercial</a></li>
	<li id="menu-item-13030" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/comunidade/">Comunidade</a></li>
	<li id="menu-item-13031" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-13032" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/geral/">Geral</a></li>
	<li id="menu-item-13035" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.opopularpr.com.br/category/noticias/politica/">Política</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-15524" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.opopularpr.com.br/category/opiniao/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-66600" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/notas-politicas/">Notas Políticas</a></li>
	<li id="menu-item-16062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/editorial/">Editorial</a></li>
	<li id="menu-item-42048" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/padre-andre/">Padre André Marmilicz</a></li>
	<li id="menu-item-15606" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/sifar/">Sifar</a></li>
	<li id="menu-item-15607" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/sismmar/">Sismmar</a></li>
	<li id="menu-item-16088" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/coluna-do-ima/">Coluna do IMA</a></li>
	<li id="menu-item-21965" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/isidorio-duppa/">Isidorio Duppa</a></li>
	<li id="menu-item-41370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/sandi-bart/">SANDI BART</a></li>
	<li id="menu-item-44181" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/marcello-richa/">Marcello Richa</a></li>
	<li id="menu-item-49505" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/arquivo-historico/">Arquivo Histórico</a></li>
	<li id="menu-item-49506" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/delegado-recalcatti/">Delegado Recalcatti</a></li>
	<li id="menu-item-44180" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/impopular/">Impopular</a></li>
	<li id="menu-item-15745" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/julio-telesca-barbosa/">Júlio Telesca Barbosa</a></li>
	<li id="menu-item-27874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/waldiclei-barboza/">Waldiclei Barboza</a></li>
	<li id="menu-item-15668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/smed/">SMED</a></li>
	<li id="menu-item-51929" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/observatorio-social/">Observatório Social</a></li>
	<li id="menu-item-55004" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/charlotte-biju/">CHARLOTTE BIJU</a></li>
	<li id="menu-item-41791" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/opiniao/anapaulafrazao/">Ana Paula Frazão</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41180" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.opopularpr.com.br/imoveis/">IMÓVEIS</a>
<ul class="sub-menu">
	<li id="menu-item-42270" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/imoveis/canada-imoveis-2/">CANADÁ IMÓVEIS</a></li>
	<li id="menu-item-45110" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/imoveis/apolar-locacoes/">APOLAR LOCAÇÕES</a></li>
	<li id="menu-item-55977" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/imoveis/mirante-ii/">MIRANTE II</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-18824" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/anuncie/">Anuncie sua Empresa</a></li>
<li id="menu-item-13040" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-47198" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.opopularpr.com.br/category/noticias/pop-tv/">Pop TV</a></li>
<li id="menu-item-75018" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.opopularpr.com.br/araucaria-130-anos/">ARAUCÁRIA 130 ANOS</a></li>
<li id="menu-item-76325" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.opopularpr.com.br/category/noticias/coronavirus-em-araucaria/">Coronavírus</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<script src="https://mona.admanmedia.com/go?id=97fb7f5b" id="hybs-97fb7f5b" async=""></script>
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.opopularpr.com.br"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.opopularpr.com.br/category/noticias/">Notícias</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.opopularpr.com.br/category/noticias/coronavirus-em-araucaria/">Coronavírus</a></span> / <span class="current">Governo propõe regras para diminuir circulação de pessoas na RMC</span></div>
		
		
		
		<article id="the-post" class="post-listing post-78851 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-em-araucaria category-politica tag-araucaria tag-coronavirus tag-governo tag-medidas tag-opopular tag-pandemia tag-politica">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Governo propõe regras para diminuir circulação de pessoas na RMC</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="https://www.opopularpr.com.br/author/jornal/" title="">Redação </a></span>
	
	<span class="post-cats">in  <a href="https://www.opopularpr.com.br/category/noticias/coronavirus-em-araucaria/" rel="category tag">Coronavírus</a>, <a href="https://www.opopularpr.com.br/category/noticias/politica/" rel="category tag">Política</a></span>
	
		
	 <span class="tie-date">7 horas ago</span>	
	<span class="post-comments"><a href="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/#respond">0</a></span>
</p>
<div class="clear"></div>
				<div class="entry">
					
					
<p>O governador Carlos Massa Ratinho Junior se reuniu nesta quarta-feira, 17 de junho, por videoconferência, com os prefeitos da Associação dos Municípios da Região Metropolitana de Curitiba (Assomec) e apresentou algumas deliberações sanitárias que o Governo do Estado deve adotar, via decreto, a partir de sexta-feira, 19 para reduzir a propagação do novo coronavírus.</p><div class="opopu-7237f8db3a9cc25b759264f691d75a37" id="opopu-7237f8db3a9cc25b759264f691d75a37"></div>



<p>As medidas propostas deverão diminuir a circulação de pessoas e evitar o colapso nos leitos disponíveis para atendimento a pacientes infectados pela Covid-19 nas redes pública e privada. O encontro contou com a presença do secretário de Estado da Saúde, Beto Preto, e do diretor-presidente da Coordenação da Região Metropolitana de Curitiba, Gilson Santos.</p>



<p>Entre as medidas em estudo estão escalonamento das atividades comerciais para evitar aglomerações em horários específicos; escalonamento dos funcionários terceirizados das administrações municipais; fechamento dos shopping centers aos finais de semana; proibição do ingresso de crianças menores de 12 anos em supermercados; reforço na orientação de isolamento social para idosos com mais de 60 anos; proibição de consumo de bebidas alcoólicas nas ruas depois das 22 horas; e proibição de aglomerações em pátios de postos de combustíveis, praças e parques.</p>



<p>O governador destacou que o Paraná chegou perto dos 100 dias de pandemia com uma situação razoavelmente controlada, controle na transmissão, no número de leitos disponíveis e manutenção das atividades essenciais. Ele também pontuou que o aumento no número de testes do padrão ouro (RT-PCR) e da distribuição de mais de 300 mil testes rápidos aos municípios ampliou o número de casos identificados e que esse mapeamento indica a necessidade de adotar novas medidas sanitárias.</p>



<p>“Nos últimos 30 anos o Estado alcançou 1.200 leitos de UTI entre hospitais públicos e filantrópicos. Vamos fechar a semana que vem com cerca de 750 novos leitos e mais três hospitais regionais. Isso mostra a organização da Secretaria da Saúde e das secretarias municipais”, destacou Ratinho Junior. “Mesmo assim não é possível atender todo mundo sem controle e distanciamento social, que é o único método disponível”, afirmou. “Esse é um problema comum e temos que pensar ele de forma coletiva e estratégica. É um trabalho pontual para a Região Metropolitana de Curitiba nesse momento, mas ele pode ser ampliado para outras regiões do Estado”.</p>



<p>A 2ª Regional de Saúde, que engloba 29 municípios da Região Metropolitana de Curitiba, é a que apresenta maior índice de casos (3.413) e de óbitos (135), segundo o boletim epidemiológico publicado nesta terça-feira (16). A macrorregião Leste também tem 74% de taxa de ocupação nos 230 leitos de UTI disponíveis para a Covid-19 na rede pública.</p>



<p>“Temos que cadenciar as decisões para chegar ao final dessa maratona. Curitiba sozinha não vai suportar toda a demanda por conta da relação comercial dos municípios vizinhos com a capital. Temos um grande problema no transporte público, queremos diminuir a circulação nessa região. Os municípios têm que nos ajudar a tomar uma decisão conjunta. Não podemos perder o ritmo que estamos adotando”, complementou Ratinho Junior. “Não adianta Curitiba fechar e os outros municípios não. Nossa missão é salvar o máximo de vidas”.</p>



<h2><strong>PRECAUÇÃO</strong></h2>



<p>Segundo o secretário estadual de Saúde, Beto Preto, a decisão conjunta para a Região Metropolitana de Curitiba será fundamental para manutenção da qualidade no atendimento dos hospitais para a população. Ele disse que o Paraná vive o momento mais delicado da pandemia desde que os primeiros casos foram detectados, em 12 de março, e que a evolução da pandemia é dividida em dois momentos no Paraná: uma realidade de 75 dias e uma nos últimos 15 dias.</p>



<p>“Conseguimos evitar a transmissão descontrolada do vírus com as interrupções das atividades e da mobilidade. Mas depois tivemos grandes movimentos com auxílio emergencial do governo federal, Dia das Mães, Dia dos Namorados. Esse contexto está repercutindo nos números, passamos a uma média mais alta de novos casos por dia”, afirmou Beto Preto. “A tendência é de espiral ascendente. Se não tivermos as medidas necessárias de isolamento domiciliar e distanciamento social vamos continuar todos os dias dando maiores possibilidade ao contágio”.</p>



<p>O secretário citou que o Paraná já tem 660 leitos de UTI e 1.126 leitos de enfermaria disponíveis para enfrentar a Covid-19, e que novos leitos serão ativados na macrorregião Leste, principalmente no Hospital do Rocio, em Campo Largo.</p>



<p>“Estancamos o movimento nas universidades e escolas, uma queda de cerca de 20% na mobilidade das pessoas, mas só isso não basta. Estamos estudando no Comitê de Operações e Emergência em Saúde, e é importante que esse decreto seja um guarda-chuva para a Região Metropolitana”, acrescentou Beto Preto. “Todas as nossas orientações já são restritivas. Mesmo assim estamos vendo a circulação e ampliação de casos graves. É hora de agir”.</p>



<h2><strong>REPERCUSSÃO</strong></h2>



<p>A minuta do decreto estadual será encaminhada para deliberação interna na Assomec antes da publicação. A ideia é construir um texto coeso em conjunto com os interesses específicos das prefeituras municipais.</p>



<p>Segundo o prefeito de Fazenda Rio Grande e presidente da instituição, Márcio Wozniak, as orientações do Governo do Estado ajudam a achar as melhores alternativas. “As cidades metropolitanas vivem na capital, as pessoas circulam, precisamos pensar coletivamente. A pandemia começa a ter nome, atinge pessoas conhecidas, e é hora de novas decisões nesse enfrentamento”, afirmou.</p>



<p>“O governador é muito lúcido ao propor um regramento metropolitano. A ideia é que tenhamos uma postura sanitária comum para salvar vidas. É hora de desafogar as UTIS”, disse Rafael Greca, prefeito de Curitiba.</p>



<h2><strong>PRESENÇAS</strong></h2>



<p>Participaram do encontro o vice-governador Darci Piana; chefe da Casa Civil, Guto Silva; os secretários João Debiasi (Comunicação e Cultura), Norberto Ortigara (Agricultura e Abastecimento), Valdemar Bernardo Jorge (Planejamento e Projetos Estruturantes), João Carlos Ortega (Desenvolvimento Urbano e Obras Públicas); o diretor-geral da Saúde, Nestor Werner Júnior; a diretora de Atenção e Vigilância em Saúde, Maria Goretti David Lopes; e o diretor-presidente da Comec, Gilson Santos.</p>



<p>Texto: Agência de Notícias do Paraná </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/" data-a2a-title="Governo propõe regras para diminuir circulação de pessoas na RMC"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.opopularpr.com.br%2Fgoverno-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc%2F&amp;linkname=Governo%20prop%C3%B5e%20regras%20para%20diminuir%20circula%C3%A7%C3%A3o%20de%20pessoas%20na%20RMC" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.opopularpr.com.br%2Fgoverno-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc%2F&amp;linkname=Governo%20prop%C3%B5e%20regras%20para%20diminuir%20circula%C3%A7%C3%A3o%20de%20pessoas%20na%20RMC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.opopularpr.com.br%2Fgoverno-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc%2F&amp;linkname=Governo%20prop%C3%B5e%20regras%20para%20diminuir%20circula%C3%A7%C3%A3o%20de%20pessoas%20na%20RMC" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.opopularpr.com.br/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=78851&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.opopularpr.com.br/tag/araucaria/" rel="tag">Araucária</a> <a href="https://www.opopularpr.com.br/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.opopularpr.com.br/tag/governo/" rel="tag">governo</a> <a href="https://www.opopularpr.com.br/tag/medidas/" rel="tag">medidas</a> <a href="https://www.opopularpr.com.br/tag/opopular/" rel="tag">opopular</a> <a href="https://www.opopularpr.com.br/tag/pandemia/" rel="tag">pandemia</a> <a href="https://www.opopularpr.com.br/tag/politica/" rel="tag">politica</a></span>				<span style="display:none" class="updated">2020-06-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.opopularpr.com.br/author/jornal/" title="Posts de Redação" rel="author">Redação</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/" data-text="Governo propõe regras para diminuir circulação de pessoas na RMC" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="https://www.opopularpr.com.br/tag/araucaria/" rel="tag">Araucária</a> <a href="https://www.opopularpr.com.br/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.opopularpr.com.br/tag/governo/" rel="tag">governo</a> <a href="https://www.opopularpr.com.br/tag/medidas/" rel="tag">medidas</a> <a href="https://www.opopularpr.com.br/tag/opopular/" rel="tag">opopular</a> <a href="https://www.opopularpr.com.br/tag/pandemia/" rel="tag">pandemia</a> <a href="https://www.opopularpr.com.br/tag/politica/" rel="tag">politica</a></p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.opopularpr.com.br/beneficiarios-do-bolsa-familia-comecam-a-receber-3a-parcela-de-auxilio/" rel="prev"><span>Previous:</span> Beneficiários do Bolsa Família começam a receber 3ª parcela de auxílio</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3>Sobre Redação </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="https://www.opopularpr.com.br/wp-content/uploads/2014/08/download-1-70x70.jpg" width="60" height="60" alt="Redação" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.opopularpr.com.br/saude-divulga-841-casos-e-30-obitos-por-covid-19-em-um-unico-dia/" title="Permalink to Saúde divulga 841 casos e 30 óbitos por Covid-19 em um único dia" rel="bookmark">
						<img width="300" height="160" src="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-300x160.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.opopularpr.com.br/saude-divulga-841-casos-e-30-obitos-por-covid-19-em-um-unico-dia/" title="Permalink to Saúde divulga 841 casos e 30 óbitos por Covid-19 em um único dia" rel="bookmark">Saúde divulga 841 casos e 30 óbitos por Covid-19 em um único dia</a></h3>
				<p class="post-meta"><span class="tie-date">12 horas ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.opopularpr.com.br/secretario-de-hissam-testa-positivo-para-covid/" title="Permalink to Secretário de Hissam testa positivo para COVID" rel="bookmark">
						<img width="300" height="160" src="https://www.opopularpr.com.br/wp-content/uploads/2020/06/geraldoeesposa-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/06/geraldoeesposa-300x160.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/06/geraldoeesposa-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.opopularpr.com.br/secretario-de-hissam-testa-positivo-para-covid/" title="Permalink to Secretário de Hissam testa positivo para COVID" rel="bookmark">Secretário de Hissam testa positivo para COVID</a></h3>
				<p class="post-meta"><span class="tie-date">1 dia ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.opopularpr.com.br/caixa-credita-hoje-e-amanha-primeira-parcela-de-auxilio-emergencial/" title="Permalink to Caixa credita hoje e amanhã primeira parcela de auxílio emergencial" rel="bookmark">
						<img width="300" height="160" src="https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-300x160.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.opopularpr.com.br/caixa-credita-hoje-e-amanha-primeira-parcela-de-auxilio-emergencial/" title="Permalink to Caixa credita hoje e amanhã primeira parcela de auxílio emergencial" rel="bookmark">Caixa credita hoje e amanhã primeira parcela de auxílio emergencial</a></h3>
				<p class="post-meta"><span class="tie-date">2 dias ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		        <div id="comments">
					<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc#respond" style="display:none;">Cancelar</a></small></h3><form action="https://www.opopularpr.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Seu e-mail não será publicado. Campos marcados com * são obrigatórios <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website?</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Confirmar" /> <input type='hidden' name='comment_post_ID' value='78851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e375277d75" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sim, adicione-me à sua lista de emails.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
		

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Notícias em fotos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Governo propõe regras para diminuir circulação de pessoas na RMC" href="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-300x300.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-1024x1024.jpg 1024w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-150x150.jpg 150w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-768x768.jpg 768w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-600x600.jpg 600w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona.jpg 1280w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Beneficiários do Bolsa Família começam a receber 3ª parcela de auxílio" href="https://www.opopularpr.com.br/beneficiarios-do-bolsa-familia-comecam-a-receber-3a-parcela-de-auxilio/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Saúde divulga 841 casos e 30 óbitos por Covid-19 em um único dia" href="https://www.opopularpr.com.br/saude-divulga-841-casos-e-30-obitos-por-covid-19-em-um-unico-dia/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-300x300.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-1024x1024.jpg 1024w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-150x150.jpg 150w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-768x768.jpg 768w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-600x600.jpg 600w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona.jpg 1280w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Secretário de Hissam testa positivo para COVID" href="https://www.opopularpr.com.br/secretario-de-hissam-testa-positivo-para-covid/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/06/geraldoeesposa-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/06/geraldoeesposa-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/06/geraldoeesposa-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Lixo descartado de forma irregular no Parque das Pontes é recolhido pela PMA" href="https://www.opopularpr.com.br/lixo-descartado-de-forma-irregular-no-parque-das-pontes-e-recolhido-pela-pma/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/06/limpeza-poly-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/06/limpeza-poly-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/06/limpeza-poly-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="FGTS: calendário do saque emergencial vai de junho até novembro" href="https://www.opopularpr.com.br/fgts-calendario-do-saque-emergencial-vai-de-junho-ate-novembro/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2017/07/DSC0270-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2017/07/DSC0270-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2017/07/DSC0270-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Caixa credita hoje e amanhã primeira parcela de auxílio emergencial" href="https://www.opopularpr.com.br/caixa-credita-hoje-e-amanha-primeira-parcela-de-auxilio-emergencial/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/06/auxilio-marcello-casal-jr-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Paraná é avaliado com nível alto de transparência sobre a Covid-19" href="https://www.opopularpr.com.br/parana-e-avaliado-com-nivel-alto-de-transparencia-sobre-a-covid-19/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-300x300.jpg 300w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-1024x1024.jpg 1024w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-150x150.jpg 150w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-768x768.jpg 768w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona-600x600.jpg 600w, https://www.opopularpr.com.br/wp-content/uploads/2020/04/chamada-corona.jpg 1280w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Algazarra em festinha caseira acaba com casal na Delegacia" href="https://www.opopularpr.com.br/algazarra-em-festinha-caseira-acaba-com-casal-na-delegacia/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/06/IMG-20200615-WA0013-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/06/IMG-20200615-WA0013-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/06/IMG-20200615-WA0013-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Agência central da Caixa está atendendo em novo endereço" href="https://www.opopularpr.com.br/agencia-central-da-caixa-esta-atendendo-em-novo-endereco/" ><img width="70" height="70" src="https://www.opopularpr.com.br/wp-content/uploads/2020/06/caixa-divulgação-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.opopularpr.com.br/wp-content/uploads/2020/06/caixa-divulgação-70x70.jpg 70w, https://www.opopularpr.com.br/wp-content/uploads/2020/06/caixa-divulgação-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
			</div><!-- post-thumbnail /-->
		
			<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div >
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-top"><h4>Fala, leitor!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/algazarra-em-festinha-caseira-acaba-com-casal-na-delegacia/#comment-64423">Algazarra em festinha caseira acaba com casal na Delegacia</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> em <a href="https://www.opopularpr.com.br/lixo-em-esquina-incomoda-moradores-no-manoel-bandeira/#comment-64421">Lixo em esquina incomoda moradores no Manoel Bandeira</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/quinteto-e-flagrado-fazendo-gatos-na-rede/#comment-64416">Quinteto é flagrado fazendo “gatos” na rede</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> em <a href="https://www.opopularpr.com.br/quinteto-e-flagrado-fazendo-gatos-na-rede/#comment-64415">Quinteto é flagrado fazendo “gatos” na rede</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/acao-conjunta-agiliza-analise-de-denuncias-de-maus-tratos/#comment-64412">Ação conjunta agiliza análise de denúncias de maus-tratos</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/quinteto-e-flagrado-fazendo-gatos-na-rede/#comment-64411">Quinteto é flagrado fazendo “gatos” na rede</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> em <a href="https://www.opopularpr.com.br/quinteto-e-flagrado-fazendo-gatos-na-rede/#comment-64395">Quinteto é flagrado fazendo “gatos” na rede</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/quinteto-e-flagrado-fazendo-gatos-na-rede/#comment-64390">Quinteto é flagrado fazendo “gatos” na rede</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/acao-conjunta-agiliza-analise-de-denuncias-de-maus-tratos/#comment-64389">Ação conjunta agiliza análise de denúncias de maus-tratos</a></li><li class="recentcomments"><span class="comment-author-link">anonimo</span> em <a href="https://www.opopularpr.com.br/amanda-diz-que-camara-ira-recorrer-de-anulacao-de-sessao/#comment-64381">Amanda diz que Câmara irá recorrer de anulação de sessão</a></li></ul></div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="opopu-verticais-inferior" id="opopu-973395906"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1602610780115211" 
data-ad-slot="8503737524" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4>Receba Notícias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5eead0ae471ca-3" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5eead0ae471ca-3" method="post" action="#wysija" class="widget_wysija shortcode_wysija">

Assine a nossa newsletter e faça parte dos nossos assinantes.<br><br>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Seu Nome" placeholder="Seu Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Seu Email" placeholder="Seu Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="assinar!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
						</div>
				<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Últimas 5 notícias</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://www.opopularpr.com.br/governo-propoe-regras-para-diminuir-circulacao-de-pessoas-na-rmc/" aria-current="page">Governo propõe regras para diminuir circulação de pessoas na RMC</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/beneficiarios-do-bolsa-familia-comecam-a-receber-3a-parcela-de-auxilio/">Beneficiários do Bolsa Família começam a receber 3ª parcela de auxílio</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/saude-divulga-841-casos-e-30-obitos-por-covid-19-em-um-unico-dia/">Saúde divulga 841 casos e 30 óbitos por Covid-19 em um único dia</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/secretario-de-hissam-testa-positivo-para-covid/">Secretário de Hissam testa positivo para COVID</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/lixo-descartado-de-forma-irregular-no-parque-das-pontes-e-recolhido-pela-pma/">Lixo descartado de forma irregular no Parque das Pontes é recolhido pela PMA</a>
									</li>
											<li>
					<a href="https://www.opopularpr.com.br/fgts-calendario-do-saque-emergencial-vai-de-junho-ate-novembro/">FGTS: calendário do saque emergencial vai de junho até novembro</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->			<div id="text-html-widget-20" class="text-html-box" >
						</div>
		<div id="text-html-widget-21" class="widget text-html"><div class="widget-top"><h4>IMÓVEIS </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ul id="opopu-grid-4082"><li><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/58284" rel="nofollow"><img width="448" height="92" src='https://www.opopularpr.com.br/wp-content/uploads/2014/08/SAO-PAULO.png' alt=''  style=" max-width: 100%; height: auto;"/></a></li><li><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/58287" rel="nofollow"><img width="448" height="93" src='https://www.opopularpr.com.br/wp-content/uploads/2014/08/BARRACAO-1.png' alt=''  style=" max-width: 100%; height: auto;"/></a></li><li class="last"><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/58289" rel="nofollow"><img width="448" height="93" src='https://www.opopularpr.com.br/wp-content/uploads/2014/08/CANADA-1.png' alt=''  style=" max-width: 100%; height: auto;"/></a></li><li><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/58979" rel="nofollow"><img width="448" height="93" src='https://www.opopularpr.com.br/wp-content/uploads/2018/08/imobiliariabelonegocio.jpeg' alt=''  style=" max-width: 100%; height: auto;"/></a></li><li><a data-bid="1" href="https://www.opopularpr.com.br/anuncio/59409" rel="nofollow"><img width="1791" height="372" src='https://www.opopularpr.com.br/wp-content/uploads/2018/08/manoel-ozório.png' alt=''  style=" max-width: 100%; height: auto;"/></a></li></ul><style>#opopu-grid-4082{list-style:none;margin:0;padding:0;overflow:hidden;}#opopu-grid-4082>li{float:left;width:31%;min-width:250px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#opopu-grid-4082>li.last{margin-right:0;}#opopu-grid-4082>li.last+li{clear:both;}</style>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div><script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-68274214-1']);
_gaq.push(['_setCustomVar', 1, 'Categorias', 'Coronavírus, Política', 1]);
_gaq.push(['_setCustomVar', 2, 'Data', '17 de junho de 2020', 1]);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="wide-right-3c container">

	
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			O Popular do Paraná / Fone 41 3614-2500 - Todos os direitos reservados - 2020			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.opopularpr.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.opopularpr.com.br\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.opopularpr.com.br\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script async="async" type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js'></script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.opopularpr.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularpr.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script data-wpfc-render="false">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</script><script type="text/javascript">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</script> <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script src="https://mona.admanmedia.com/go?id=691e383f" id="hybs-691e383f" async=""></script>
</body>
</html>
